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Cross Segmentos - Linha Datasul - MLA - Lentidão no acesso ao APP Minhas Pendências de Aprovação

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Ocorrência
Lentidão no acesso ao APP - Aplicativo Minhas Pendências de Aprovação.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Aprovação Processo Logístico (MLA) - Versão 12

Causa
A causa da lentidão pode estar associada a infraestrutura de rede, especificamente em bloqueio de firewall, falta de licenças do Sistema ou falta de parametrização no módulo MLA.

Solução
Essas situações de lentidão no acesso do APP é muito importante avaliar:

Permissões e Limites: Verificar se o aprovador possui todas as permissões, lotações e limites necessários e corretos para a aprovação no módulo MLA.

Licenciamento: A falta das licenças específicas 3019 - App BackOffice Suprimentos ou 4001 - TOTVS I podem fazer com que o APP conecte apresentando lentidão. Validar via License Server se possui as licenças necessárias disponíveis.

Firewall: Realizar a liberação do firewall para a porta do Tomcat e IPs relacionados ao Mingle.

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