Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - Backoffice (Linha Protheus) - SIGAEST - Transferência de produtos com numero de série.

Ao transferir produtos com número de série sem informar o endereço destino, o produto não é incluído na agenda de endereçamentos no TOTVS Backoffice. Isso ocorre porque, para produtos com número de série, é necessário informar o endereço destino para evitar alterações no número serial. Contudo, a rotina permite a ausência do endereço para casos específicos onde o endereçamento não é desejado.


time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao efetuar uma Transferência de produtos com número de série e não for informado o endereço destino, o produto não gera saldo a endereçar.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Estoque/Custos - Todas as versões.

Causa 
Esse incidente ocorre quando é realizada a inclusão de uma Transferência Múltipla sem informar o endereço destino quando o produto possui controle de endereço número de série.  

Solução
Somente para produtos com número de série, conceitualmente, durante a transferência deve ser informado o endereço destino, pois o produto não será colocado na agenda de endereçamentos (SDA - saldo a endereçar). Pois, se fosse colocado, permitiria um novo endereçamento e também a mudança do número serial.

A rotina não obriga informar um endereço destino devido a existirem negócios em que não se deseja ter endereçamento. No entanto, a recomendação para usuários que irão transferir materiais com numero de série, é informar o endereço e série destinos.

 

Saiba Mais:

Clique aqui e veja mais artigos sobre Movimentações no Estoque
PEST06517 - MATA261 - Transferencia de produtos com numero de série.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _