Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice Linha RM - TOTVS Gestão de Estoque, Compras e Faturamento - CNT - Contrato 2.0 - Erro: Inclusão da contabilização precisa do evento contábil, do lote e do lote de estorno informados

time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
Ao realizar o processo de Contabilizar Contrato > Incluir Contabilidade, é apresentado a mensagem de erro: Inclusão da contabilização precisa do evento contábil, do lote e do lote de estorno informados


Ambiente
Cross Segmentos - TOTVS BackOffice Linha RM - TOTVS Gestão de Estoque, Compras e Faturamento - A Partir das Versões 12.1.2502.180, 12.1.2506.122 e superiores.
 
Causa 
No Contrato 2.0 o Evento Contábil é informado dentro do cadastro do Tipos de Contratos. Se a informação não estiver preenchida, o erro será apresentado.

Solução
Será necessário preencher o Evento Contábil dentro do tipo de contrato.

  1. Acesse o Contrato e verifique qual o Tipo de Contrato está preenchido:


     
  2. Acesse o Menu Contratos > Tabelas de Contratos > Tipos de Contrato e edite o que preencheu em seu Contrato.
    Para mais informações sobre o menu, acesse: Tipos de Contratos
     
  3. Na aba Eventos Contábeis preencha o campo de Evento Inclusão:




     

Para mais informações sobre o processo, saiba mais:

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _