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Cross Segmentos - Linha Gesplan - Portal Gesplan - Botão de inativar empresa não está aparecendo

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Ocorrência
Ao tentar inativar uma empresa, a opção para tal funcionalidade está ausente.


Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Gesplan) - Portal Gesplan - Todas as versões

Causa 
A opção permanece indisponível para determinados acessos devido às permissões configuradas no módulo de Segurança Funcional.

Solução
Para corrigir essa ocorrência, realize os seguintes passos:

1. Acesse a aba de Segurança Funcional e busque pelo Usuário ou Grupo que não está conseguindo visualizar a opção;

2. Abra/Expanda as permissões de Atributos Organizacionais, após isso efetue também no módulo Empresas e Unidades Operacionais;

3. Conceda a permissão de Desativar / Ativar, ao Usuário ou Grupo e salve as alterações. 

Realizado os passos, a opção ficará disponível para visualização e utilização dentro do ambiente.


Importante
Para conceder as liberações, o responsável por conduzir os processos deve ter acesso ao módulo de Segurança Funcional, habitualmente cedido ao usuário admin.

Saiba mais
Cross Segmentos - Linha Gesplan - Portal Gesplan - É possível inativar empresas para cadastrar novas aproveitando as licenças contratadas?
Cross Segmentos - Linha Gesplan - Portal Gesplan - Definir as permissões de grupos e usuários nas funcionalidades do sistema
 

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Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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