Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - LDI - VDP1410 - Quantidade atendida da reserva não pode ser modificada

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
No VDP1410 - Cancelamento Ordem de Montagem/Romaneio ao tentar cancelar uma OM - Ordem de Montagem ocorre a mensagem: Quantidade atendida da reserva não pode ser modificada.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Logística e Distribuição - Versão 12

Causa 
Para a reserva, Quantidade atendida mencionada na mensagem, indica que já houve um faturamento para essa OM. Assim, não é permitido o cancelamento da OM.

Solução
Encontre a nota fiscal que foi gerada para essa OM, e verifique a Situação.

Para verificar a situação da nota fiscal:
Consulte a nota fiscal pelo número de OM, a consulta poderá ser pelo VDP40005 ou VDP0752 - Consulta de Notas Fiscais:

  1. Primeiro encontre a nota fiscal
    - No VDP40005 acesse Itens>Itens, depois clique em Pesquisar, e na aba 2-Filtro Avançado, informe o número da OM no campo Ordem de montagem, e clique em Confirmar. Se encontra uma nota fiscal, será exibido o número e série da nota fiscal.
    - O mesmo procedimento de consulta pode ser feito no VDP0752 opção Itens, informando a OM no campo Ordem montagem, e depois consultando o número e série da nota na tela principal.
  2. Consulte a nota fiscal para ver a Situação
    - Com o número e série da nota fiscal, feche a janela de itens e faça a consulta na tela principal para verificar na Situação da nota fiscal. É o mesmo procedimento para o VDP40005 ou VDP0752.

Se a nota fiscal estiver com situação N - Normal, a OM só poderá ser cancelada se primeiro a nota fiscal for cancelada.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _