Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FAT - FISFP082 - Item/ produto da NF possui unidade de medida diferente do produto


time.png Tempo aproximado para leitura: 00:03:00 min

Ocorrência
Ao gerar a entrada de nota fiscal no componente FISFP082, ocorre erro ao receber a nota. 
Em log, é validado que o Item/Produto da NF possui unidade de medida diferente da unidade do produto cadastrada no sistema

Ambiente
TOTVS Varejo - TOTVS Moda - Faturamento

Causa 
O situação ocorre porque atualmente o cadastro de produto está com unidade de medida diferente de quando a nota foi emitida na empresa responsável pela emissão da nota

Solução
Para solucionar essa ocorrência, realize um dos procedimentos abaixo:
1. Acesse o cadastro do produto através dos componentes PRDFM236 ou PRDFM009;
2.Caso não seja possível alterar o cadastro por questões operacionais ou políticas internas, deve acessar o componente ADMFM014 e configurar na empresa onde a nota está sendo realizado a entrada o parâmetro TP_VALIDA_UN_MED_NF_TERC com valor 00 para não validar.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _