Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Gesplan - Operações Finaceiras - Inclusão de novos beneficiários não refletida na Parametrização Contábil



time.png Tempo aproximado para leitura: 00:01:17 min

Ocorrência
Novos beneficiários cadastrados não são exibidos nas Informações Adicionais da parametrização contábil.

Ambiente
Cross Segmentos – TOTVS Backoffice (Linha Gesplan) – Operações Financeiras – Todas as versões

Causa 
O problema ocorre devido à ausência de inclusão dos beneficiários nos Valores Tipo de Cadastro vinculados ao campo flexível.

Solução
Para corrigir a ocorrência, siga os passos abaixo:

  1. Acesse o menu: Integrações > Campos Flexíveis > Valores Tipo de Cadastro.
  2. Selecione o campo flexível correspondente e clique no ícone “+” (Novo).

  3. Realize o preenchimento das informações:

    - Manualmente (registro a registro), ou

    - Em lote, utilizando planilha padrão.

    Para carga em lote, utilize a Planilha Padrão em Excel e o documento de importação disponibilizado, que contém as instruções de preenchimento.

  4. Após preencher as informações, clique em Salvar.

    Importante
    Sempre que novos valores forem incluídos no campo flexível, eles passarão a ser exibidos automaticamente nas Informações Adicionais de todos os registros que possuem essa funcionalidade.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _