Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - RM - Meu RH - Erro ao solicitar férias: A Marcação de férias está desabilitada

time.png Tempo aproximado para leitura: 00:02:00 min

Ocorrência
Ao realizar solicitação de férias pelo Meu RH, é apresentado a mensagem de erro: "A Marcação de férias está desabilitada".

Ambiente
TOTVS RH - TOTVS RH (Linha RM) - Meu RH - Todas as versões

Causa 
Este problema ocorre, quando o parâmetro "Desabilitar marcação de férias" está marcado no grupo de Quiosque dos funcionários.

Solução
Para liberar a solicitação de férias no Portal, acesse o módulo Folha de pagamento > Configurações > Parametrizador > RM Portal > Edite o quiosque dos funcionários > Férias. Desmarque o parâmetro "Desabilitar marcação de férias".

image.png

 

Importante: Caso possua mais de um Grupo de Quiosque, exemplo um para funcionários e outro para gestores, é necessário realizar a conferência de ambos os grupos e desmarcar este parâmetro. Para identificar qual o grupo de quiosque está vinculado, acesse o cadastro do funcionário e na aba Identificação confira o campo "Código do grupo de Quiosque".

 

Saiba mais
RH - RM - Meu RH - Como desabilitar a Sugestão de Férias do Meu RH e manter o acesso ao recibo de férias

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _