Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Protheus - MNT - Mensagem NÃO CONFORMIDADE ao incluir veículo

time.png Tempo aproximado para leitura: 00:01:40 min

Ocorrência
Ao tentar incluir um cadastro de Veículo - MNTA084, o Sistema apresenta a mensagem Help: NAO CONFORMIDADE Problema: Problema no processo de integração com backoffice.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Protheus) - Gestão de Frotas - Todas as versões

Causa 
Este incidente ocorre porque o processo de integração de Bens do SIGAGFR - Gestão de Frotas está condicionado ao conteúdo do parâmetro MV_NGINTMB - Indica integração do processo de mobilidade: sincronismo de equipamentos, parte diária e custos/apontamentos. Informe 1=Sim;2=Não. Quando este parâmetro está preenchido com o valor 1, a integração do processo de mobilidade fica ativa, e o Sistema permite a inclusão e o cadastro dos bens exclusivamente por meio do Backoffice RM.

Solução
Para solucionar essa ocorrência, caso a empresa não utilize o projeto de Mobilidade, realize os seguintes passos:
1. Acesse o SIGACFG - Configurador e localize o parâmetro MV_NGINTMB;
2. Altere o valor do parâmetro para 2;
3. Salve a configuração
4. Acesse novamente a rotina de Cadastro de Veículos e realize a inclusão do bem.

Importante 
A integração de bens via mensagem única é enviada pelo Sistema sempre que o cadastro de um Bem for incluído, alterado ou inativado. As condições necessárias para o funcionamento pleno dessa Integração de Bens são o parâmetro MV_NGINTMB preenchido com 1 e o campo Sincronismo configurado como Sim. A exclusão de bens não é permitida com o processo de mobilidade ativo.

Saiba mais
Para informações complementares a respeito do tema: Projeto Mobilidade

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _