Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MIM - Mensagem 33.558 - Parâmetros de Importação não está cadastrado

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
No módulo de Importação, ao tentar cadastrar uma cotação para o item no IM0060 - Cotação Item, ocorre a mensagem 33.558 - Parâmetros de Importação não está cadastrado

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Datasul) - Importação (MIM) - Versão 12.

Causa 
Esse incidente ocorre, quando há inconsistência nos parâmetros do módulo no programa IM0000 - Parâmetros Importação.

Solução
Acessar o programa IM0000, realizar a conferência de todos os parâmetros. Em seguida, é necessário alterar e salvar a tela apenas para atualização do cadastro a fim de validar os parâmetros. Caso haja alguma inconsistência, será apresentada uma mensagem indicando o campo que precisa de ajuste.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _