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Ocorrência
Após realizar o cadastro de uma nova conta corrente, ela não é exibida para utilização no processo de Conciliação Bancária.
Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Gesplan) - Gestão de Caixa e Tesouraria - Todas as versões.
Causa
A ocorrência acontece quando a opção Realizar Conciliação não está habilitada no cadastro da conta corrente.
Solução
Para habilitar a conta corrente para utilização na Conciliação Bancária, siga os passos abaixo:
1. No menu principal, acesse Atributos de Lançamentos e clique na opção Conta Corrente.
2. Localize a conta corrente desejada na lista de cadastros. Selecione a conta corrente e clique em Editar no ícone de lápis para visualizar os detalhes do cadastro.
3. Acessa a aba Conciliação, e selecione a opção Realizar Conciliação. Pronto, sua conta corrente esta habilitada para realizar conciliação bancária.
4. Caso deseje que a conciliação seja realizada automaticamente, vincule a conta corrente às Regras de Conciliação Automática.
5. Clique em Salvar para registrar as alterações.
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