Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Gesplan - Gestão de Caixa e Tesouraria – Conta corrente não disponível na Conciliação Bancária

time.png Tempo aproximado para leitura: 00:01:21 min

Ocorrência
Após realizar o cadastro de uma nova conta corrente, ela não é exibida para utilização no processo de Conciliação Bancária.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Gesplan) - Gestão de Caixa e Tesouraria - Todas as versões.

Causa 
A ocorrência acontece quando a opção Realizar Conciliação não está habilitada no cadastro da conta corrente.

Solução
Para habilitar a conta corrente para utilização na Conciliação Bancária, siga os passos abaixo:
1. No menu principal, acesse Atributos de Lançamentos e clique na opção Conta Corrente

2. Localize a conta corrente desejada na lista de cadastros. Selecione a conta corrente e clique em Editar no ícone de lápis para visualizar os detalhes do cadastro.

3. Acessa a aba Conciliação, e selecione a opção Realizar Conciliação. Pronto, sua conta corrente esta habilitada para realizar conciliação bancária.

4. Caso deseje que a conciliação seja realizada automaticamente, vincule a conta corrente às Regras de Conciliação Automática.

5. Clique em Salvar para registrar as alterações.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _