Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Gesplan - Operações Financeiras - Ao tentar contabilizar os contratos, o Gesplan apresenta a mensagem de que a interface está ocupada.



time.png Tempo aproximado para leitura: 00:02:10 min

Ocorrência
Ao tentar contabilizar os contratos, o Gesplan apresenta a mensagem de que a interface está ocupada e orienta a verificar o gerenciamento de processos para mais informações.
 



Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Gesplan) - Operações Financeiras - Todas as versões

Causa 
Essa mensagem é apresentada quando, em um momento anterior, foi solicitado o envio de outras contabilizações e esse processo ainda não foi concluído.

Solução
Como indicado na mensagem, realize o acesso ao Gerenciador de Processos no menu Configurações.
1. Na rotina de gerenciamento de processos, altere na faixa de período a data inicial para uma semana antes ou mais do atual e clique em Aplicar;
 


2. Verifique ordenando pela coluna Fim a existência de processos de contabilização que ainda estão Em Andamento, ou no filtro acima consulte somente por esse status Em andamento;
 


3. Avalie a coluna Início para identificar se esses processos devem seguir sendo processados por ser atuais ou se já estão há muito tempo em execução e aparentam estar travados;
4. Caso entenda que são processos que ficaram travados, selecione-os e clique em Finalizar Processo;
 


5. Após a conclusão desse processo, o status será atualizado para Finalizado pelo usuário, e a coluna “Fim” será automaticamente preenchida com a data e a hora atuais.
 

A partir desse momento, retorne à rotina de Contabilização de Contratos e realize um novo envio das contabilizações que ainda precisam ser processadas.

Importante
Essa solução se aplica tanto ao módulo de Operações Financeiras quanto ao módulo de Arrendamentos e Locações.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _