Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - NFE - Rejeição 836 - Não informada Guia de Trânsito Animal

time.png Tempo aproximado para leitura: 00:03:08 min

Ocorrência
Ao tentar enviar uma nota fiscal ocorre a seguinte mensagem de rejeição da SEFAZ:
Rejeição 836 - Nao informada Guia de Transito Animal

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Nota Fiscal Eletrônica (NFE) - Versão 12

Causa 
Conforme a regra de validação:

Rejeicao_836.png


Solução
Se a nota fiscal é de carga de Animal Vivo, precisa informar:
1. MAN10021 - opção Comercial - Campo Tipo do Produto - selecione Pecuária.
2. VDP40005 opção Produtos agrícolas botão Modificar insira as informações da Guia de Trânsito Animal

  • Se a nota for emitida pelo VDP0742 as informações são poderão ser inseridas no VDP40005.
  • Se emitir uma nota fiscal pelo VDP0746, se o item estiver definido com o tipo Pecuária, será aberta a tela PROD AGRICOLA, nessa tela será possível informar os dados da Guia de Trânsito Animal.

3. Após informar os dados da Guia Trânsito Animal no VDP40005, abra novamente o OBF40000, informe a nota fiscal e envie novamente.

Importante
Para a Guia de Trânsito Animal não é necessário informar os campos de Receita agrícola e CPF do responsável técnico. Essas informações servirão apenas para as notas fiscais de Defensivos Agrícolas.

Glossário
SEFAZ - Secretaria da Fazenda
MAN10021 - Cadastro de Item
VDP40005 - Consulta de Nota Fiscal
VDP0742 - Solicitação de Faturamento Automático
VDP0746 - Solicitação de Faturamento Manual
OBF40000 - Painel de NFE - Nota Fiscal Eletrônica

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _