Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - Backoffice Linha Protheus - FINA677 - Prestação de contas não registra reembolso

time.png Tempo aproximado para leitura: 00:05 min

Ocorrência
Ao utilizar despesa com limite diário, a prestação de contas não registra o reembolso.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - FINA677 - Todas as Versões.

Causa 
A causa provável reside na configuração do Tipo de Despesa na rotina Tipos de Despesa (FINA679). Para garantir que o sistema considere o limite individualmente por dia, é necessário verificar e reajustar a parametrização de vigência dessa despesa, focando nos campos de limite.



Solução
Acesse o módulo Financeiro e execute a rotina Tipos de Despesa (FINA679).

  1. Editar a Despesa: Edite o código da despesa e verifique a aba de Vigências.
  2. Confirmar o Tipo Limite: O campo Tipo Limite deve estar como 1 - Limite Diário.
  3. Ajustar os limites de vigência:

    • Confirme se o valor está corretamente inserido nos campos de limite da vigência (Lim. Sem Perm. ou Limite Perm.). O cálculo incorreto pode estar sendo causado por uma leitura errada do limite diário ao tentar somar as despesas.
    Screenshot_7.png

     

  4. Recálculo na Prestação de Contas:
    • Após qualquer ajuste, acesse a rotina Prestação de Contas (FINA677).
    • No documento que está com o erro, utilize a opção de Recalcular o limite de despesas (disponível em Outras Ações ou funcionalidade semelhante) para forçar o sistema a reprocessar os limites com a nova configuração.

 

Saiba Mais

Central de Atendimento TOTVS - Cross Segmentos - Backoffice Linha Protheus - SIGAFIN - FINA679 - Cadastro de Despesas e Despesas X Localização

Central de Atendimento TOTVS - Cross Segmentos - Backoffice Linha Protheus - SIGAFIN - FINA677 - Como recalcular o limite de despesas da Viagem

Central de Atendimento TOTVS - Cross Segmentos - Backoffice Linha Protheus - SIGAFIN - FINA679 - HELP: Tipo Limite ao tentar alterar o campo tipo limite

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _