Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 360 - Rejeição: Total do DF-e invalido na rotina 1474

time.pngTempo aproximado para leitura: 00:01:00 min

 

Ocorrência
Rejeição 360 - Rejeição: Total do DF-e inválido na rotina 1474 - Emissão do Conhecimento de Transporte.

 

Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30

 

Causa
Para implementação da tag de totalizador <vTotDFe> no CT-e conforme Layout Reforma Tributária v1.1

 

Solução

  1. Atualizar o servidor para versão: 2.4.080.111 ou superior: Como atualizar o servidor NF-e;
  2. Após atualização, acessar a rotina 1474 - Emissão do Conhecimento de Transporte e reprocessar os CT-es pendentes com rejeição 365 para aprovação.

     

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

3 Comentários

  • Avatar
    907 (GARRA) - Bruno Araujo

    Bom dia
    Estamos com essa versão 2.4.080.111 do Docfiscal desde o dia que ela foi lançada, e estamos tendo essa rejeição 360 mesmo assim.

     

    0
    Ações de comentário Permalink
  • Avatar
    Roberto

    Boa tarde! Todas as tabelas estão atualizadas, o servidor está na versão mais recente, 2.4.080.111, e ainda assim, a rejeição permanece, e meu faturamento está totalmente parado e o suporte não resolve!

    1
    Ações de comentário Permalink
  • Avatar
    907 (GARRA) - Bruno Araujo

    Abri um chamado ontem 05/03/2026 e o prazo para solução é até 31/03/2026, não faz sentido deixar um faturamento com um SLA desse!!!!

    -1
    Ações de comentário Permalink
Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _