Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Backoffice Linha Protheus - Comissões - Quais são os novos relatórios Smart View referentes às Comissões?

Ocorrência
Quais são os novos relatórios Smart View referentes às Comissões?

Ambiente
Cross Segmentos - Backoffice (Linha Protheus) - Comissão - A partir da release 12.1.33.

Causa 
Com a descontinuação dos relatórios FINRs, os novos relatórios do Protheus passam a ser disponibilizados por meio do Smart View. Em razão da ausência de manutenção dos relatórios FINRs, os fonte foram liberados, possibilitando a realização de customizações por meio do link:

Cross Segmentos - Backoffice Linha Protheus - SIGAFIN - Programas e Fontes de relatórios da area financeiro Protheus

 

Solução
Os novos relatórios do Smart View referentes às comissões são:

Previsão de comissões - FINSV047

Relação de comissões - FATSV019

 

Saiba mais

Cross Segmentos - Backoffice Linha Protheus - SIGAFIN - Qual é o prazo limite para a manutenção dos relatórios FINR permanecer disponível?
Configuração inicial Smart View
Requisitos Mínimos

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _