Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - AVF - AVF0026 - Item com qualidade assegurada. A contagem deve ser refeita

time.png Tempo aproximado para leitura: 00:01:05 min

Ocorrência
Ao realizar a inspeção de um AR - Aviso de Recebimento no AVF0026 - Apontamento Inspeção por Item é apresentada a mensagem Item com qualidade assegurada. A contagem deve ser refeita.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Avaliação de Fornecedores - Versão 12

Causa
Esta mensagem é apresentada quando o AR à ser inspecionado está com o tipo de inclusão igual à A-Automático registrado na tabela AVF_INSP_AR - Inspeção no campo tip_inclusao - Tipo Inclusão, sendo que, o esperado pela rotina AVF0026 quando utilizado o conceito de Qualidade Assegurada, é que o tipo de inclusão seja M-Manual.

Solução
Para que a mensagem não seja apresentada para os próximos ARs, deve ser revisto as parametrizações do conceito de Qualidade Assegurada conforme descrito no artigo Cross Segmentos - Linha Logix - AVF - Qualidade Assegurada. E para o AR em questão, o procedimento indicado é realizar a exclusão do AR e incluir novamente com as parametrizações ajustadas.
 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _