Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - SUP3760 gera erro Declarado diferente do calculado para o tributo CBS

time.png Tempo aproximado para leitura: 00:01:42 min

Ocorrência
No SUP3760 - Entrada de Notas Fiscais botão Erros é apresentada mensagem Declarado diferente do calculado para o tributo CBS.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Loigx) - Recebimento - Versão 12

Causa 
Esse erro é gerado quando existir diferença entre o valor declarado e o valor calculado do tributo de CBS ou IBS na tela Q-Impostos > A-tributos ou no SUP34120 - Tributos Item Nota Fiscal.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesse o SUP3760 opção Q-Impostos > A-tributos. Confira todos os tributos, o valor declarado deve ser igual ao valor calculado, para não gerar erro no SUP3760.

2. Alterar o valor do tributo que estiver com divergência, para que o declarado seja igual ao calculado. A alteração pode ser manual na tela A-tributos, ou pelo SUP34120 - Tributos Item Nota Fiscal ou, caso o calculado esteja utilizando uma fórmula diferente, a alteração será pelo VDP10068/VDP0696 - Configurador Fiscal.
Exemplo: Se o CBS declarado considera o valor do item, mas o CBS calculado pelo VDP10068/VDP0696 usa a fórmula 703 que considera quantidade, vai existir a diferença. Neste caso pode alterar a configuração fiscal para usar outra fórmula, como a 701 ou 702 que considera valor do item.

3. Consistir a nota no SUP3760 botão Consiste para eliminar o erro.

Saiba mais 
Acompanhe as informações da Reforma Tributária no Logix pela página TDN:  Reforma Tributária Logix

Glossário
CBS - Contribuição sobre Bens e Serviços
IBS - Imposto sobre Bens e Serviços

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _