Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 1076 - Total da BC do IBS e da CBS difere da soma dos itens - 2075 e 2030.

time.png Tempo aproximado para leitura: 00:05:00 min



Dúvida
Como resolver a Rejeição 1076 - Total da BC do IBS e da CBS difere da soma dos itens



Ambiente
TOTVS Distribuição Linha Winthor - 20 - Autosserviço -  A partir da versão 37.



Causa
Essa rejeição ocorre quando o valor total da Base de Cálculo (BC) do IBS e/ou da CBS informado no documento fiscal não corresponde à soma das bases de cálculo apuradas individualmente em cada item.

 

Solução

Para solucionar a rejeição siga os passos:

1. Verificar se a rotina 2075 - Frente de Caixa ou 2030 - Frente de Caixa estão atualizadas;

  • Rotina 2075 versão 37.0.2.244 ou superior;
  • Rotina 2030 versão 37.0.2.583 ou superior;

2. Abra a rotina 4000 - Cadastro de Tributos, selecione a figura tributária (000001) e valide se existe algum filtro vinculado a essa figura, ela deve ter o Tipo Operação definida como AMBOS e com o CST 000

  • A figura 000001 é uma regra global, utilizada como base padrão de tributação, essa figura não pode, em hipótese alguma, possuir filtros ou vínculos cadastrados. A presença de filtros (por produto, NCM, CFOP ou qualquer outro critério) limita a aplicação da regra apenas aos itens filtrados.

  • A figura 000001 deve ser aplicada automaticamente a todos os produtos que não possuam exceções, tais como:
    • Regras específicas;
    • Reduções de base;
    • Isenções;
    • Tratamentos tributários diferenciados.
  • Qualquer filtro configurado nesta figura quebra a regra de aplicação global e pode gerar divergência na soma das bases de cálculo, resultando na rejeição 1076.
     
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _