Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS Construção - Obras e Projetos - TCOP - Associar Dedução de Faturamento direto não exibe item

time.png Tempo aproximado para leitura: 00:10:00 min

Ocorrência
Ao tentar associar uma dedução de faturamento direto no período do contrato, nenhum item é exibido.

Ambiente
TOTVS Construção - Obras e Projetos - Todas as Versões.

Causa 
Para realizar a dedução de faturamento direto, existem alguns pontos que devem ser atendidos, são eles.


Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Deve existe ao menus um tipo de dedução cadastrada com o tipo Faturamento Direto no menu Controle > Contrato > Tipo de detalhamento para deduções, retenções e adiantamentos.


2. Serão considerados os tipos de movimento NF 1.2.XX ou 2.2.XX ou movimentos de pedido 1.1.XX 2.1.XX, desde que esses movimentos de pedido não estejam parametrizados para serem faturados;
3. O movimento não pode estar cancelado;
4. O tipo de movimento deve seguir os parâmetros para dedução.
5. O item do movimento deve possuir contrato informado:

6. O Rateio de Centro de custo do Item do movimento deve estar preenchido com o projeto e tarefa:

 

Saiba mais
Faturamento Direto
 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _