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TOTVS RH Ponto Eletrônico (Linha Velti Ponto) - Acesso - Não é possível acessar o Velti Ponto


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Ocorrência
No sistema Velti Ponto, ao tentar realizar o acesso, é apresentada a mensagem de erro 010 – Unidade suspensa temporariamente ou cancelada.

Ambiente
TOTVS RH Ponto Eletrônico (Linha Velti Ponto) - Acesso - Todas as Versões

Causa 
Essa ocorrência ocorre porque a unidade está configurada como “Suspensa Temporariamente” devido a uma pendência financeira vinculada ao cliente. Enquanto a pendência não for regularizada, o acesso ao aplicativo permanece bloqueado.

Solução
Identificamos que a sua unidade consta como “Suspensa Temporariamente” devido a uma pendência financeira. Para verificar os detalhes e solicitar a liberação, é necessário entrar em contato com o setor responsável.
 
Todos os assuntos relacionados a boletos ou notas fiscais devem ser tratados diretamente com o nosso time Financeiro, sendo o canal apropriado o Portal do Cliente TOTVS.
Para facilitar o acesso ao portal e esclarecer eventuais dúvidas, disponibilizamos os seguintes materiais de apoio:

👉 Portal Financeiro do Cliente TOTVS |
🆘 Central de ajuda | Portal do cliente TOTVS

Lá você receberá todo atendimento e orientações.

Atenção: Esse acesso geralmente está disponível para o responsável pela área financeira da sua empresa. Caso ainda não possuam acesso, é possível abrir um chamado diretamente pelo chat no Portal. 

Confira no print abaixo como localizar essa funcionalidade. 
                                                                                                                                                                                                                                              

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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