Tempo aproximado para leitura: 00:00:50 min
Ocorrência
No sistema Velti Ponto, ao tentar realizar o acesso, é apresentada a mensagem de erro 010 – Unidade suspensa temporariamente ou cancelada.
Ambiente
TOTVS RH Ponto Eletrônico (Linha Velti Ponto) - Acesso - Todas as Versões
Causa
Essa ocorrência ocorre porque a unidade está configurada como “Suspensa Temporariamente” devido a uma pendência financeira vinculada ao cliente. Enquanto a pendência não for regularizada, o acesso ao aplicativo permanece bloqueado.
Solução
Identificamos que a sua unidade consta como “Suspensa Temporariamente” devido a uma pendência financeira. Para verificar os detalhes e solicitar a liberação, é necessário entrar em contato com o setor responsável.
Todos os assuntos relacionados a boletos ou notas fiscais devem ser tratados diretamente com o nosso time Financeiro, sendo o canal apropriado o Portal do Cliente TOTVS.
Para facilitar o acesso ao portal e esclarecer eventuais dúvidas, disponibilizamos os seguintes materiais de apoio:
👉 Portal Financeiro do Cliente TOTVS |
🆘 Central de ajuda | Portal do cliente TOTVS
Lá você receberá todo atendimento e orientações.
Atenção: Esse acesso geralmente está disponível para o responsável pela área financeira da sua empresa. Caso ainda não possuam acesso, é possível abrir um chamado diretamente pelo chat no Portal.
Confira no print abaixo como localizar essa funcionalidade.
0 Comentários