Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS CS - PRCL - Relatório PRCL_045 análises zeradas

relogio_tempo_leitura_2.png Tempo aproximado para leitura: 00:01:20 min

Ocorrência
A amostra de maturação 11490 no relatório PRCL_045 está com um ATR de 34, 31 e as demais leituras zeradas (brix, pol, etc.), mas o ATR da amostra deveria ser segundo o cálculo do Sistema, o valor de 145, 48, enquanto sua pureza deveria ser 88, 69.

  • Relatório PRCL_045 exibindo valores zerados para Brix, Pol e outras leituras para a amostra 11490.
  • Discrepância entre o ATR exibido (34,31) e o ATR calculado pelo Sistema (145,48).
  • Pureza da amostra também zerada, quando o esperado seria 88,69.
ATRA.png

Ambiente
TOTVS Agro - TOTVS Agro - Bioenergia - Planejamento de Colheita - PRCL – Versão_12

Causa 
Esse incidente ocorre por não ser incluído o Objetos de Safra.

Solução
Incluí em ACSA_PRC > Apontamentos > Objetivo de Safra adicione os objetos de safra dos locais no Sistema e valide o relatório novamente. Tabela HISTPREPRO.

ATRA1.png
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _