Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - ACR - E-commerce - Erro 23780: Dados incompletos para geração de Antecipações

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ocorre o erro 23780 -  Dados incompletos para geração de Antecipações, mesmo quando existe o título para ser conciliado.



Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Contas a Receber (ACR) - Versão 12

Causa 
Este erro ocorre porque não existe os dados da antecipação no cadastro da Operadora de Cartão de Credito - html.creditCardOperator


Solução
Acessar o programa Operadora de Cartão de Credito - html.creditCardOperator, localizar a operadora que esta sendo utilizada, selecionar a opção editar e inserir os dados da antecipação.

 

Importante
O cadastro deverá ser realizado mesmo que exista um título a ser conciliado, caso contrário, a conciliação não será efetuada.
A antecipação será gerada caso o título não seja localizado, e se o valor da divergência for superior ao valor de ajuste parametrizado.

Saiba mais
Mais detalhes poderão ser obtidos em Central de Conciliações Financeiras e Tutorial - Conciliação Cartão Crédito - Monitor de Conciliação.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _