Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS IND - PRO - Divergência de Valores da Safra Anterior no Boletim Industrial (4 Períodos – Retrato)

time.png Tempo aproximado para leitura: 00:01:20 min

Ocorrência
Ao gerar ou consultar o Boletim Industrial – 4 Períodos (Retrato), os valores referentes à Safra 2024 aparecem incorretos ou divergentes, não coincidindo com os valores reais apurados na operação.

INDPR.png

Ambiente
TOTVS Agro – TOTVS Agro – Bioenergia – Controle Processo Industrial - PRO – Versão 12

Causa 
A divergência ocorre devido à ausência de configuração correta no Parâmetro 9011, que não estava habilitado com o valor S.
Esse parâmetro é responsável pela validação da variável de Entressafra ao emitir boletins de safras anteriores.

Solução
Para que seja realizado a consulta dos boletins da Safra anterior, o Parâmetro 9011 tem que estar com o valor S. Com isso valida a variável de Entressafra.
Observação importante, ao emitir o relatório da safra 2024 você deve estar logado nessa Safra. Antes de emitir o relatório aperte F5 selecione a Safra 2024. Após emitir o relatório, favor volta a safra atual.

INDPR1.png
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _