Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - SUP3760 Rejeição: NFCom não consta na base de dados da SEFAZ

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência
No SUP3760 - Entrada de Notas Fiscais tela 7_inf_compl_nf > nf_eletronica ao informar a chave de acesso apresenta erro Rejeição: NFCom não consta na base de dados da SEFAZ. 

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa 
Essa mensagem ocorre em nota fiscal de modelo 62 - NFCom - Nota Fiscal Fatura de Serviços de Comunicação Eletrônica, e a parametrização do Sistema está incompleta. 

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
No VDP10076 - Configuração documentos eletrônicos na aba NFCOM é necessário preencher os parâmetros, informando o Tipo ambiente e Versão = 1.00. Após isso configure o TSS pelo botão que o ícone é uma engrenagem, cujo nome é TSS.

vdp10076_configurar_tss.png

Uma NFCOM pode ser incluída no SUP3760 com esses campos:
Espécie = NFF - Nota Fiscal Fatura.
Tipo = 1.
CFOP - Código Fiscal de Operações e Prestações, exemplos = 6.302, 5.303.
O item da nota pode ser débito direto, com quantidade 1 e sem pedido de compra relacionado.
Modelo nota fiscal = 62 na tela 7_inf_compl_nf; 

Importante
Para que essa aba NFCOM seja criada no VDP10076, é necessário realizar a aplicação pacote 12.1.2511, ou pelo menos os 3 primeiros pacotes da Reforma tributária.

Saiba mais
Mais informações sobre NFCOM no TDN: DBACKRECENT-251 DT - NFCOM - Nota fiscal de serviços e comunicação
Página centralizadora da Reforma tributária Logix no TDN: Reforma Tributária Logix

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _