Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha RM - RT - Rejeição 1065/Rejeição: Classificação Tributária do IBS e da CBS informada obriga informação da tributação regular

time.png Tempo aproximado para leitura: 00:2:00 min

Ocorrência

No módulo Gestão Fiscal, ao tentar transmitir uma nota fiscal, é apresentada a rejeição "1065/Rejeição: Classificação Tributária do IBS e da CBS informada obriga informação da tributação regular [nItem: 1]".

Ambiente

Cross Segmentos - TOTVS Backoffice (Linha RM) - TOTVS Reforma Tributária - Versão 12.1.2502

Causa

Esse incidente ocorre, pois a Classificação Tributária do Imposto sobre Bens e Serviços (IBS) e da Contribuição sobre Bens e Serviços (CBS) não está correta ou não foi informada de forma adequada, resultando na necessidade de incluir a informação de tributação regular.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1.Verifique a Tabela de Classificação, consulte a tabela oficial de códigos de Classificação Tributária (cClassTrib) do IBS e da CBS, que está disponível nos documentos técnicos divulgados pela Sefaz (como a Nota Técnica 2025.002).
Classificação Tributária
Cross Segmentos - Linha RM - RT - O que é e como funcionará o ClassTrib?

2. Acesse o módulo de Gestão de Estoque, Compras e Faturamento;

3. Verifique a Classificação Tributária informada para o item do movimento que está gerando a rejeição;

4.Confirme se a tributação regular está devidamente informada e atende aos requisitos da legislação vigente;

Corrija as informações necessárias e tente transmitir a nota fiscal novamente.

Importante: A tributação regular será preenchida no cadastro das regras tributárias

Saiba Mais:

 Cadastro de Regras Tributárias

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Artigo fechado para comentários.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _