Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - Backoffice Linha Protheus - SIGACTB- CTBS001 - HELP: MI- MULTIPLAS INSCRIÇÕES


Ocorrência
Ao exportar a ECD (CTBS001), na tela de Outras Inscrições, apresenta o seguinte mensagem:

HELP: MI- MULTIPLAS INSCRIÇÕES

Problemas: Atualize o sistema executando o UPDDISTR do ECD.


image.png
Ambiente
Cross Segmento - Backoffice Linha Protheus  – Contabilidade Gerencial – CTBS001 – A partir da versão 12

Causa
Sistema não encontrou a Tabela CSS (Múltiplas inscrições) no ambiente


Solução
Antes da atualização referente o leiaute 9. Certifique-se que o pacote acumulado do SIGACTB + diferencial estão atualizados no ambiente.

 

Pacote acumulado (caso não tenha atualizado) + dicionário (criação da CSS + acumulado)

https://suporte.totvs.com/portal/p/10098/download#all/all/all/search/CTB_EXPEDICAO_CONTINUA

 

Tabela CSS- Foi criada no leiaute 8.

Arquivo SDFBRA.TXT : 

mceclip0.png

 

 

 

Saiba mais

https://tdn.totvs.com/display/public/PROT/ECD

https://tdn.totvs.com/pages/releaseview.action?pageId=544728585

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _