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Varejo - Supermercados - Fiscal - Registros REINF com status aguardando

time.pngTempo aproximado para leitura: 01:00 min

Ocorrência
No módulo Fiscal, ao transmitir os registros para o Painel Reinf, eles permanecem com o status aguardando.


Ambiente
Varejo - Supermercados Linha Consinco - Fiscal - Todas as Versões.

Causa 
Este incidente ocorre, pois algum serviço de comunicação do NDD Reinf parou.

Solução
Para solucionar esta ocorrência, realize os seguintes passos:
1. Acessar o servidor onde o Reinf está instalado;
2. Acessar a funcionalidade Serviços;
3. Selecionar o serviço que estiver parado;
mceclip2.png
4. Selecionar o botão iniciar mceclip3.png.

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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