FAQs - Suporte técnico

Cross Segmentos - Linha Datasul - CFL - Correção de valor APB e ACR x Fluxo de Caixa

time.png Tempo aproximado para leitura: 00:00:55 min

Ocorrência
Quando executado o cálculo de correção de valores para os módulos de Contas a Pagar - APB e Contas a Receber - ACR o fluxo de caixa não é atualizado.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Fluxo de Caixa (CFL) - Versão 12

Causa
Quando efetuada uma correção de valor, a finalidade do acerto é somente contábil entre a moeda do título e as moedas controladas pelo sistema.

Solução
Para que seja possível visualizar a real situação do fluxo de caixa ou pelo menos o mais real possível para movimentos previstos, deve-se parametrizar nos Parâmetros Gerias do Fluxo de Caixa - prgfin/cfl/cfl015ta.r o envio dos valores pela cotação do vencimento projetado ou pela real cotação.

mceclip0.png

Na opção Projetada Vencto será utilizada a cotação do tipo Projetada informada para a data de vencimento do título.
Na opção Real Geração será utilizada a cotação do tipo Real informada na data de transação da implantação do título.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _