Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - PRO - Estorno do movimento inicial não realizado, O.P. possui baixa ou fechamento de M.P. realizado!

Ocorrência
Ao tentar estornar o movimento inicial de uma ordem de produção através do CDFFP029 é apresentado a validação abaixo:

artigo_i1.png

Ambiente
TOTVS Varejo - TOTVS Moda - Produção

Causa
A situação ocorre, porque já foi realizado baixa e/ou fechamento de alguma matéria prima da ordem de produção. Essa validação acontece para evitar que a contabilização dos custos fique errada, pois entende-se que ao estornar uma OP para Aguardando liberação a mesma não foi produzida ainda, ou seja, não foi consumido nenhuma matéria prima.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o PCPFP073 informe o ciclo e a ordem de produção e pressione F4 para listar as MP's da OP;
2. Verifique qual/ou quais matérias primas estão baixadas e/ou fechadas e desfaça o fechamento e realize o retorno da baixa da matéria prima.

Caso precise de auxilio para realizar desfazer o fechamento e o retorno da baixa, segue abaixo o artigo detalhando o processo:

VA - PRO - Como retornar matéria prima da ordem de produção

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _