Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Supermercados - Contábil desktop - ERRO registro J005 Balanço patrimonial somatória das linhas de detalhe não bate com total do ativo

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No validador da ECD, ao tentar realizar o processo de validação do arquivo é apresentada ERRO com a Mensagem: No balanço Patrimonial, o somatório do saldo final (J100.VL_CTA_FIN) das linhas de detalhe (J100.IND_COD_AGL = "D") do Ativo (J100.IND_GRP_BAL = "A") está diferente do somatório do saldo final (J100.VL_CTA_FIN) das linhas de detalhe (J100.IND_COD_AGL ="D") do Passivo (J100.IND_GRP_BAL = "P").

Ambiente
Contabilidade desktop – Todas as versões

Causa
A conta de ultimo nível sintética não está configurado o campo Indicador do código de Aglutinação (ECD J100)

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o aplicativo Abaci;
2. Selecione Manutenção;
3. Clique em Plano de Contas;
4. Selecione no campo Indicador do código de Aglutinação (ECD J100) o tipo Detalhe;

            2.png

5. Clique no botão Atualizar - <F4> para salvar as configurações.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _