Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Supermercados - Contábil web - Advertência registro K155 diferença entre a soma dos saldos finais credores com saldos finais devedores

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No validador da ECF, ao tentar realizar o processo de validação do arquivo é apresentada Advertência com a Mensagem: Existe um diferença de ( x,xx ) entre a soma dos saldos finais credores com a soma dos saldos finais devedores.

Ambiente
Contabilidade Web – Todas as versões

Causa
Quando a empresa tem uma forma de apuração e realiza os encerramentos de uma forma diferente como exemplo, empresa do lucro presumido com apuração trimestral, porem realizou apenas um encerramento no final do exercício.

Solução
Conforme Anexo ao Ato Declaratório Executivo Cofis no 70/2019 - Manual de Orientação do Leiaute 6 da ECF com atualização em dezembro de 2019:

1.7. Recuperação de ECD Com Encerramento do Exercício Diferente dos Encerramentos da ECF.

Os encerramentos do exercício na ECF seguem o período de apuração do tributo. Por exemplo, se a empresa é do lucro presumido, os encerramentos do exercício da ECF serão trimestrais. Caso a ECD recuperada tenha encerramento diferente (por exemplo, a ECD recuperada tenha apenas um encerramento anual), no momento da validação no programa da ECF, poderá aparecer uma mensagem com o valor da diferença entre os saldos finais credores e os saldos iniciais credores. Nesse caso, a pessoa jurídica poderá ajustar os saldos por meio de alteração nos registros K155 e K355 (alteração de saldo de uma ou mais contas).

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _