Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RM - TCGI - A venda[X] do aditivo [X] possui plano de financiamento do tipo MCMV (Minha Casa Minha Vida), que não permite o aditivo de [Troca de Sub-Unidade]

Ocorrência
Ao tentar efetivar um aditivo de Troca de Sub-Unidade é apresentada a mensagem: A venda[X] do aditivo [X] possui plano de financiamento do tipo MCMV (Minha Casa Minha Vida), que não permite o aditivo de [Troca de Sub-Unidade].

Ambiente
RM - Totvs Construção e Gestão de Imóveis - A partir da versão 12.1.27.319

Causa
A mensagem é apresentada pois, o aditivo de Troca de Sub-Unidade está restrito à vendas com plano MCMV (Minha Casa Minha Vida) que possuem o número do contrato CEF (Caixa Econômica Federal)
preenchido.

Solução
Caso ocorra uma troca de Sub-Unidade e o número do contrato CEF (Caixa Econômica Federal) já esteja preenchido na venda, é necessário distratar a mesma e incluir uma nova com as informações atualizadas.
O número do Contrato CEF se encontra no componente Financiamento CEF. Segue imagem:
Sem_t_tulo.png

Saiba Mais 
Distrato

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _