Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Datasul - SFC - Mensagem 361 - Rede pert possui operações finais

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao efetuar o apontamento da ordem de produção apresenta a mensagem 361 - Rede pert possui operações finais.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Datasul) - Chão de Fábrica (SFC) - Versão 12

Causa
Esse incidente ocorre quando a rede pert se encontra inconsistente na ordem de produção. Isto é, possui mais de uma operação final em seu processo de fabricação.

Solução
Para solucionar essa ocorrência:

  1. Analise a rede pert do processo de fabricação do item da ordem e de seus componentes fantasmas  no programa EN0507 - Manutenção dos processos de fabricação do item, de forma a validar e corrigir a rede pert definida para o item. Este ajuste somente passará a ser considerado na abertura de novas ordens de produção;
  2. Para a ordem aberta em questão, no programa CP0301 - Manutenção ordem de produção na pasta Rede pert, elimine as sequências das operações da última para a primeira. Em seguida, ainda no CP0301, clique no botão Gerar para que a rede pert da ordem seja gerada corretamente.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _