Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - Backoffice Linha Protheus - SIGAFIN - FINA210 - Recalculo de caixa loja, com transferência que não atualiza o saldo bancário

Ocorrência
Após realizar o recalculo de saldos bancários na rotina FINA210, na rotina saldos bancários FINA030 não está considerando as transferência do tipo "CH" com um caixa de loja (cadastrados na tabela 23 da SX5)

Ambiente
Cross Segmento - BackOffice Linha Protheus – Financeiro – FINA210 - A partir da versão 11

Causa
Esse valor não será considerado no saldo bancário, pois este será considerado como um movimento de sangria, que é tratado pelo modulo de loja. Isto quando o caixa não for simultaneamente financeiro.


Solução
Para que os caixas de loja sejam considerados também como financeiro, pode-se ativar o parâmetro MV_CXLJFINT
Descrição do parâmetro: Define se os caixas do loja atuarão também como caixas Financeiros.

Saiba mais:
Cross Segmentos - Backoffice Linha Protheus - SIGAFIN – FINA210 – Como executar corretamente a rotina de recalculo de saldos bancário

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _