Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS CS - SPA_OFF - Impossibilidade para recuperar informações da viagem

time.png Tempo aproximado para leitura: 00:00:40 min

Ocorrência
No módulo Sistema de Pesagem Offline - Processamentos, ao realizar o processo é apresentada a mensagem Não foi possível recuperar as informações da viagem.

Ambiente
TOTVS Agro – TOTVS Agro – Bioenergia – Pesagem Automática Offline - SPA_OFF – Versão 12

Causa
Esse incidente ocorre, pois caminhões e carretas informados na pesagem de entrada não se encontram despachados/ locados em nenhuma frente.

Solução
Para solucionar essa ocorrência, entenda e realize o seguintes passo:
1. A mensagem mostrada na imagem abaixo, indica que a aplicação SPA_OFF fez a comunicação com o Sistema IFROTA, mas no IFROTA, o caminhão e carretas informados na pesagem de entrada não se encontram despachados/ locados em nenhuma frente. Para solucionar a situação, alinhe os códigos do conjunto caminhão e carretas, com o responsável controlador de tráfego, e solicite o ajuste, que é locar o conjunto em sua respectiva frente de CCT - Corte Carregamento e Transporte.

NFP.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _