Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TL - FISC - Rejeição IE do Destinatário não Informada

Ocorrência

Erro de integração da Nota Fiscal referente à Inscrição Estadual do destinatário

mceclip0.png

 

Para localizar qual o erro de integração da Nota Fiscal, filtre e selecione a Nota;

mceclip2.png

Depois clique em Opção > Log de Integração de NF-e

mceclip1.png

 

Causa

Por exigência fiscal, é obrigatório informar a Inscrição Estadual do destinatário quando trata-se de Pessoa Jurídica


Solução
Abaixo, segue a orientação de como cadastrar a IE do destinatário:


1. No TOTVS Retaguarda acesse a guia Global > Clientes.

mceclip0.png

 

2. Em Identificação insira o CNPJ do cliente e clique em Filtrar.

mceclip1.png

 

3. Clique em Editar, em Dados Gerais acesse a aba Documentos Adicionar Documento > em Tipo escolha a opção IE.

dados_gerais.png

 

4. Após inserir o número de Inscrição Estadual, clique em Salvar.

 

5. Após atualizar o cadastro de do destinatário da Nota, volte na guia Fiscal, em Notas Fiscais, e filtre a nota fiscal com erro de integração e selecione, depois clique em Opções > Reenviar NF-e.

mceclip3.png

 

Aguarde um novo sincronismo com a SEFAZ para acompanhar a integração.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _