Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - Linha Protheus - GPE - Férias duplicada no cálculo do dissídio retroativo

time.png Tempo aproximado para leitura: 00:01:00 min

 

Ocorrência
Valor de férias no dissídio retroativo.

Ambiente
TOTVS RH - TOTVS RH (Linha Protheus) - Gestão de pessoal - A partir da versão 12.

Causa
Verbas de mês seguinte configurada para dissídio e as duas sequências da formula S_CADIFFER habilitada nos roteiros de cálculo.

Solução

1. Necessário realizar a impressão do relatório de dissídio retroativo para verificar se alguma verba de férias e/ou adicional de mês seguinte está configurada para dissídio. Nenhuma verba de mês seguinte deve conter essa configuração, por isso o ajuste deve ser realizado na configuração de verbas.

2. Localizar dentro dos roteiros de cálculo(FOL) a primeira sequência da formula S_CADIFFER (000720) e confirmar se a mesma encontra-se desabilitada.

Acesse:
Atualizações -> Definições de cálculo -> Roteiros de Cálculo ->FOL -> Sequência 000720 -> Habilitado = Não :

 

Saiba Mais:
Página Centralizadora do Dissídio

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _