FAQs - Suporte técnico

MP - SIGAGCT - O que fazer quando não aparecer os Tipos de Planilha na Inclusão de um Contrato no Dashboard ( CNTA330 ) de Contratos ?



Dúvida:

O que fazer quando não aparecer os Tipos de Planilha na Inclusão de um Contrato no Dashboard ( CNTA330 ) de Contratos ?


Ambiente:
Protheus – Gestão de Contratos  – A partir da versão 12


Causa:
No Protheus está cadastrado os Tipos de Planilha, mas na Inclusão do Contrato no Dashboard(CNTA330) não está aparecendo as Planilhas para Seleção.

As planilhas não irão aparecer para seleção , pois, não são todos os Tipos de Planilha que são suportadas na Inclusão de Contrato no Dashboard de Contratos.

 

Solução:

Cadastre um tipo de Planilha conforme as configurações abaixo para que possa ser utilizado na Inclusão do Contrato no Dashboard.

  • CNL_MEDEVE = 2 (Medição Eventual = não);
  • CNL_MEDEVE = 1 e CNL_CTRFIX = 1 ou 2 ( Medição eventual = sim e Planilha fixa = sim ou não );
  • CNL_CROCTB = 2 (Cronograma contábil = não);
  • CNL_CROFIS = 2 (Cronograma físico = não);
  • CNL_PLSERV = 2 (Planilha de serviço = não);

 

Saiba Mais:

5 - Elaboração e Edição de Contrato

Artigos Materiais - Gestão de Contratos - (SIGAGCT)

 

 

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _