FAQs - Suporte técnico

HF - Front Office - VHF - Operação de caixa - Saldo Positivo(tipo de d/c que não faz parte da ventilação) em Conta de Ventilação



Ocorrência

Cliente informa que não tem um lançamento de R$15,00 reais em uma conta de passante.
Ambiente
HF - Front Office - VHF - Operação de caixa - Saldo Positivo em Conta de Ventilação

Causa
A inconsistência ocorreu devido um lançamento de Estacionamento ter sido transferido para a conta de Ventilação 

Solução

Para solucionar essa ocorrência, realize os seguintes passos:

Selecione qualquer lançamento da conta de Ventilação (ela deve estar aberta )

 

mceclip0.png

 

Dê dois cliques no lançamento que irá abrir a tela abaixo:

 

mceclip1.png

Após deverá ser verificado qual o tipo de débito e crédito que diverge da conta de Ventilação, ou seja, o que não é Ventilação.
No caso deste foi um lançamento de Estacionamento.

mceclip2.png

Após é só transferir o lançamento para uma conta.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _