Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmento - Backoffice Linha Protheus - SIGAFIN - FINA918 - Help ARQVAZIO

Ocorrência
Ao efetuar a Conciliação Pagamentos - TEF, apresenta a mensagem Help: ARQVAZIO?

mceclip0.png

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro - FINA918 - Todas as versões.

Causa
Esta mensagem não se trata de um erro, e sim da falta da importação do arquivo de pagamento para conciliar.

 

Solução:
Para fazer a Conciliação Pagamentos - TEF (FINA918), importe primeiramente o arquivo de pagamento através da rotina Wizard de Importação (FINA914), após conciliar.

Note que existem dois layouts, um para Conciliação da Venda e outro para Conciliação do Pagamento.

Exemplo:
No link oficial da rotina do layout abaixo:
Conciliador Pagamentos e Vendas 


Dentro do lay -out

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _