Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MIM - Mensagem 25.196 - O ponto de controle base de chegada X da Ordem XY não pertence ao itinerário Y

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
No módulo de Importação, é apresentada a mensagem 25.196 - O ponto de controle base de chegada X da Ordem XY não pertence ao itinerário Y no momento de gerar a cotação do item por meio do programa Cotação - Item Importação - IM0060.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Importação (MIM) - Versão 12

Causa
A mensagem 25.196 - O ponto de controle base de chegada X da Ordem XY não pertence ao itinerário Y, é apresentada porque não existe nenhum ponto de controle do itinerário Y parametrizado para ser o ponto de controle de chegada do itinerário.

Solução
Faz-se necessário que o ponto de controle esteja parametrizado no programa de Cadastro Itinerários - CD2567 para que a atualização da situação do embarque possa ocorrer corretamente.
Deve-se corrigir o cadastro conforme mencionado e efetuar novamente a criação/vinculação da ordem ao embarque.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _