Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Backoffice Linha Protheus - SIGAFIN - FINA290 - Help: INDVAZIO



Ocorrência
Ao realizar um cancelamento de fatura pela FINA290 apresenta o Help: INDVAZIO

Ambiente
Microsiga Protheus – Financeiro – FINA290 - Todas as versão.

Causa
Os registros não estão sendo selecionados para o cancelamento, devido ao tipo de compartilhamento da tabela FI8.

Solução

1 - Caso o campo E2_ORIGEM do título que está tentando cancelando esteja com outra rotina e não "FINA290", irá ocorrer o HELP, sendo necessário cancelar pela rotina do campo. 

 

2 - Verifique o compartilhamento entre as tabelas FI8 e SE2, no qual as mesmas devem possuir o mesmo nível de compartilhamento.

Além do compartilhamento, validar campos da FI8 e SE2

 

Saiba mais
Compartilhamento de tabela para rastreamento financeiro

Compartilhamento de tabelas do módulo Financeiro

Importante
A manipulação da base de dados não é contemplada em nosso escopo de atendimento de Suporte Técnico, esse tipo de procedimento é efetuado apenas por analista in loco. Confira nosso Escopo  

Guia de Relacionamentos - Específico SUPORTE PROTHEUS

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _