Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Datasul - MCP - Mensagem 4.336 - Existe sobreposição de faixa

time.png Tempo aproximado para leitura: 00:00:40 min

Ocorrência
No módulo de Controle de Produção, ocorre a mensagem 4336 - Existe sobreposição de faixa, ao ajustar a faixa de ordens no programa CP0106 - Parâmetros Controle Produção.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Datasul) - Produção (MCP) - A partir da versão 12

Causa
Esse incidente ocorrerá quando existir alguma faixa de numeração de ordens que comece ou termine no domínio de outra.

Solução
Para solucionar essa ocorrência, acessar o programa CP0106 na aba Pag1 e verificar se a numeração das ordens estão em faixas sobrepostas. Verificar também as faixas das ordens de manutenção no programa MI0101 - Parâmetros da Manutenção Industrial, na aba Pag1, se contém sobreposição de numeração. E a faixa das ordens de frotas no programa MV0101 - Parâmetros na aba Página 1.

Saiba mais
Para mais detalhes sobre as faixas de ordens da produção acesse o link:
Manufatura - Linha Datasul - MCP - Faixas de numeração de ordens de produção

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _