FAQs - Suporte técnico

TOTVS Educacional - Processo Seletivo - PS - Não foi definido um período em que o usuário tem permissão para inserir Lançamentos na Coligada 1

Ocorrência
No novo portal de inscrições do Processo Seletivo, ao tentar finalizar a inscrição do candidato, está sendo exibida a seguinte mensagem de erro:

Não foi definido um período em que o usuário tem permissão para inserir Lançamentos na Coligada 1

Ambiente
TOTVS Educacional (Linha RM) – Processo Seletivo – Todas as versões

Causa
Esse incidente ocorre, devido a não existir um período para lançamentos informado no cadastro do usuário RMProcessoSeletivo.

Solução
Para solucionar essa ocorrência e preencher o período para o usuário, realize os seguintes passos:

01. Acesse Serviços Globais | Segurança | Usuários




02. Em Sistema selecione o módulo Gestão Contábil, localize o usuário e edite o mesmo

Observação: caso não exista o usuário o mesmo deverá ser criado.




04. Em anexos, selecione Período para Manutenção de Lançamentos Contábeis 




05. Preencha com uma data vigente e salve

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _