FAQs - Suporte técnico

DS - ACR - Erro 4895 na integração do cadastro de cliente

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
Ocorre o erro 4895 Empresa não utiliza aviso de debito na integração do cadastro de cliente.

utiliza_ad.png

Ambiente
Datasul - Contas a Receber - Versão 12

Causa
Este erro ocorre porque foi informado no cadastro do Cliente - CD0704 que o mesmo gera aviso de debito, porem nos Parâmetros da Empresa Contas a Receber -  prgfin/acr/acr008aa.r, o campo utiliza AD não esta selecionado.

Solução
Proceder conforme orientações abaixo:

1. Se não for devido, desmarcar o campo Gera Aviso Debito do cadastro de Cliente - CD0704.

DS_-_ACR_-_Erro_4895_na_integra__o_do_cadastro_de_cliente_-_Google_Chrome.jpg

2. Se for devido gerar aviso de debito, informar nos Parâmetros da Empresa Contas a Receber -  prgfin/acr/acr008aa.r que a empresa Utiliza AD.

TS-JLLE-DATASUL_-_Conex_o_de__rea_de_Trabalho_Remota.jpg

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _