Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

MP - SIGAPFS - Ao preencher o Cód. Banco no cadastro de cliente é exibido um alerta em tela: Help: Cód Cont fat / Não existe natureza vinculada a esse banco

Ocorrência
Ao preencher o Cód. Banco no cadastro de cliente é exibido um alerta em tela: Help: Cód Cont fat / Não existe natureza vinculada a esse banco

 

mceclip0.png

Ambiente
Protheus – Jurídico Departamentos – A partir da versão 11.8.

Causa
Esse incidente ocorre, pois o Cód. Banco não está vinculado a um cadastro de Natureza Financeira (SED).


Solução
Para solucionar essa ocorrência, realize os seguintes passos:


1. Acessar a rotina:
SIGAJURI -> Atualizações -> Cadastros -> Monetário -> Naturezas (FINA010).

mceclip1.png


2. Incluir, preencha todos os campos obrigatórios e na guia "Jurídico" vincule o Cód. Banco a natureza.

Se atente nos campos: Cód. Moeda, Tipo Conta (1 - Banco/Caixa), Contas Pag?, Contas Rec?, Banco? e Cód Banco.

mceclip3.png


3. O mesmo processo pode ser feito diretamente pelo modulo SIGAFIN, rotina:
SIGAFIN -> Atualizações -> Cadastros -> Naturezas.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _