FAQs - Suporte técnico

Cross Segmentos - Linha Logix - OBF - Registro 0190 - Campo 03 - DESCR - O código da unidade de medida deverá ser diferente de sua descrição

time.png Tempo aproximado para leitura: 00:01:15 min

Ocorrência
Ao validar o arquivo SPED Fiscal no PVA, é exibida a mensagem de erro para o registro 0190: Campo 03 - DESCR - O código da unidade de medida deverá ser diferente de sua descrição.

Ambiente
Cross Segmentos - TOTVS Backoffice (Liha Logix) – SPED Fiscal – Versão 12

Causa
A mensagem de erro Campo 03 - DESCR - O código da unidade de medida deverá ser diferente de sua descrição, é exibida na validação do arquivo do SPED Fiscal, porque o campo 03-DESCR possui valor igual ao campo 02-UNID.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

  1. Acesse o MAN10013 e localize a unidade de medida em questão;

  2. Altere a descrição dessa unidade de medida na coluna Descrição da unidade de medida informando uma descrição diferente do código da mesma, ou seja, informe um conteúdo diferente do que consta na coluna Unidade de medida;

  3. Processe o OBF0110 para gerar novo arquivo SPED Fiscal e valide o arquivo no PVA novamente.


Glossário
SPED
- Sistema Público de Escrituração Digital
PVA - Programa Validador e Assinador
OBF0110 - Geração da Escrituração Fiscal Digital
MAN10013 - Unidades de Medidas

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _