Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Datasul - MCP - Mensagem 32.133 - Requisição sem saldo suficiente

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No momento do reporte da ordem ocorre a mensagem 32133 - Requisição sem saldo suficiente. Continua? na execução do CP0311 - Reporte Produção Ordem ou SF0308 - Apontamento do Chão de Fábrica.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Datasul) - Produção (MCP) - Versão 12

Causa
Esse incidente ocorre quando o Sistema não encontra saldo disponível no depósito parametrizado ou na Referência, Localização, Lote/Série definida na reserva da ordem de produção no programa CP0301 - Manutenção de Ordem de Produção na aba Reservas.

Solução
Para solucionar essa ocorrência, no momento do reporte pelo Chão de Fábrica pode-se alterar a reserva no programa SF0309 - Reporte Operação, pasta Reserva, para validar a busca de saldo do depósito onde o item tenha saldo disponível, ou, caso o reporte seja pela Produção, no programa CP0311 - Manutenção Reporte Produção, na pasta Reserva, ajustar para o depósito onde o item possui saldo.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _