Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 1007 - DocFiscal paralisado para aguardar o fechamento diário. Será reenviada automaticamente ao término do processo.

Ocorrência
Ao realizar o faturamento das notas entre as 23:55h a 00:05h é apresentada a rejeição 1007 - DocFiscal paralisado para aguardar o fechamento diário. Será reenviada automaticamente ao término do processo.
mceclip0.png
Ambiente
Winthor – Fiscal – A partir da versão 29

Causa

Este incidente ocorre sempre que forem faturadas notas fiscais no  dia fechamento da filial entre as 23:55h as 00:05h.

Solução
Para resolver essa rejeição, atualize o DocFiscal para a versão mais recente. Com isso o DocFiscal passa a identificar se há diferença no fuso horário entre as filiais, ou seja, esse tratamento será somente na hora da filial, se outra filial ainda for 23:00 horas por exemplo, o processamento de notas continuará.

Após as 00:05h as notas com essa rejeição serão reprocessadas de forma automática, lembrando que o DocFiscal pode levar de 1 a 15 minutos para este processo.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _